<!DOCTYPE html>
<html  lang="es" dir="ltr" class="no-js">
<head>
<base href="https://www.es.amnesty.org/">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/typo3conf/ext/user_site2015/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/typo3conf/ext/user_site2015/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="copyright" content="Amnistía Internacional Sección Española">
<meta name="distribution" content="global">
<meta name="revisit-after" content="3">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="author" content="Amnistía Internacional España">
<meta name="keywords" content="derechos humanos, Amnistía Internacional, pena de muerte, impunidad, mujeres, menores, voluntariado, presos de conciencia, tortura, empresas, educación, libertad de expresión, actúa, dignidad, justicia internacional">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-3c65ce8267d4b4ccd06a25cafcc785bf-a58a4610ab7131592e4607f61112d2d5.css?1486421347" media="all">
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="typo3conf/ext/user_site2015/Resources/Public/Assets/styles/main-ie8.css?1486421342" media="all"><![endif]-->






<meta property="og:image" content="http://www.es.amnesty.org/typo3temp/_processed_/csm_sala_destetes_21bdfa0f3a.jpg"><meta property="og:title" content="México se convierte en el segundo país del mundo que investigará crímenes cometidos durante el franquismo"><meta property="og:description" content="La Procuraduría General de la República de México admitió la denuncia presentada la semana pasada por Amnistía Internacional y Ligia Ceballos Franco, quien hace unos años descubrió que podría haber sido una bebé robada en 1968 en España."><meta property="og:url" content="http://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/?utm_source=facebook&amp;utm_campaign=comp&amp;utm_medium=social_com&amp;utm_term=Amnesty&amp;utm_content=News-20170223"><meta name="description" content="La Procuraduría General de la República de México admitió la denuncia presentada la semana pasada por Amnistía Internacional y Ligia Ceballos Franco, quien hace unos años descubrió que podría haber sido una bebé robada en 1968 en España.">
	<title>México se convierte en el segundo país del mundo que investigará crímenes cometidos durante el franquismo</title>
	<meta name="title" content="México se convierte en el segundo país del mundo que investigará crímenes cometidos durante el franquismo" />
	<meta name="date" content="2017-02-23" />
	<link rel="canonical" href="https://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/" />
	                <script>
                    var urlActual = 'http://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/';
                    var tituloActual = 'México se convierte en el segundo país del mundo que investigará crímenes cometidos durante el franquismo'; 
                    var tituloActualTW = 'México segundo país que investigará crímenes del franquismo';
                    var urlActualFB = 'http://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/?utm_source=facebook&utm_campaign=comp&utm_medium=social_com&utm_term=Amnesty&utm_content=News-20170223';
                    var urlActualTW = 'https://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/?utm_source=twitter&utm_campaign=comp&utm_medium=social_com&utm_term=Amnesty&utm_content=News-20170223';
                    var urlActualFBFirma = 'http://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/?utm_source=facebook&utm_campaign=comp&utm_medium=social_com&utm_term=Amnesty&utm_content=News-20170223';
                    var urlActualTWFirma = 'https://www.es.amnesty.org/en-que-estamos/noticias/noticia/articulo/mexico-se-convierte-en-el-segundo-pais-del-mundo-que-investigara-crimenes-cometidos-durante-el-f/?utm_source=twitter&utm_campaign=comp&utm_medium=social_com&utm_term=Amnesty&utm_content=News-20170223';
                </script><!--[if lt IE 9]><script src="/typo3conf/ext/user_site2015/Resources/Public/Assets/scripts/vendor/html5shiv.js"></script><![endif]--><!--[if lt IE 9]><script src="/typo3conf/ext/user_site2015/Resources/Public/Assets/scripts/vendor/respond/respond.min.js"></script><![endif]--><script>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</script><script>require.config({
      baseUrl: '/typo3conf/ext/user_site2015/Resources/Public/Assets/scripts',
    urlArgs: ("418".length > 0 ? "bust=418" : ""),
  paths: {
    'jquery': 'vendor/jquery',
    'domReady': 'vendor/domReady',
    'bootstrap': 'vendor',
    'lazysizes': 'vendor/lazysizes',
    'lazysizes-plugins/bgset/ls.bgset': 'vendor/ls.bgset',
    'picturefill': 'vendor/picturefill',
    'galleria': 'vendor/galleria/galleria-1.4.2',
    'galleria-theme': 'vendor/galleria/themes/classic/galleria.classic',
    'magnific-popup': 'vendor/jquery.magnific-popup',
    'blocks': '../blocks'
  },
  shim: {
    'lazysizes-plugins/bgset/ls.bgset':      { deps: ['lazysizes'] },
    'bootstrap/affix':      { deps: ['jquery'], exports: '$.fn.affix' },
    'bootstrap/alert':      { deps: ['jquery'], exports: '$.fn.alert' },
    'bootstrap/button':     { deps: ['jquery'], exports: '$.fn.button' },
    'bootstrap/carousel':   { deps: ['jquery'], exports: '$.fn.carousel' },
    'bootstrap/collapse':   { deps: ['jquery'], exports: '$.fn.collapse' },
    'bootstrap/dropdown':   { deps: ['jquery'], exports: '$.fn.dropdown' },
    'bootstrap/modal':      { deps: ['jquery'], exports: '$.fn.modal' },
    'bootstrap/popover':    { deps: ['jquery'], exports: '$.fn.popover' },
    'bootstrap/scrollspy':  { deps: ['jquery'], exports: '$.fn.scrollspy' },
    'bootstrap/tab':        { deps: ['jquery'], exports: '$.fn.tab'        },
    'bootstrap/tooltip':    { deps: ['jquery'], exports: '$.fn.tooltip' },
    'bootstrap/transition': { deps: ['jquery'], exports: '$.fn.transition' }
  },
  waitSeconds: 10
});
require(['app/bootstrap'], function() {
  'use strict';
});

/* Cookies functions */

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}

function setCookie(cname, cvalue, exminutes) {
    var d = new Date();
    d.setTime(d.getTime()+(exminutes*60*1000));
    var expires = "expires=" + d.toUTCString();
    document.cookie = cname + "=" + cvalue + "; " + expires + "; path=/";
}

</script><!--[if gt IE 8]><!--><script>!function(){"use strict";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}var a="/typo3conf/ext/user_site2015/Resources/Public/Assets//styles/webfonts.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d)}();</script><!--<![endif]--><script>
!function(){
    "use strict";
    var reJS = new RegExp('(^|\\s)no-js(\\s|$)');
    var className = document.documentElement.className;
    className = className.replace(reJS, '$1js$2');
    document.documentElement.className = className;
}();
</script><link rel="alternate" type="application/rss+xml" title="Amnistía Internacional España - En qué estamos" href="/en-que-estamos/noticias/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Amnistía Internacional España - Podcast semanal (texto)" href="/en-que-estamos/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Amnistía Internacional España - Podcast semanal (audio)" href="/en-que-estamos/podcast/podcast.xml" /><style>
.embed-responsive-4by3.embed-responsive-16by9 {
  padding-bottom:56.25%;
}
</style>
<meta name="google-site-verification" content="MsDTLH-TnhSoqpz8WhXIOY2A46zex73XFUJVaCp19-c" />

<script type="text/javascript">

require(['domReady'], function(domReady) {
  domReady( function() {

  if (typeof window.aiClickHeat != 'undefined') {
    require(['//estadisticas.es.amnesty.org/piwik/plugins/ClickHeat/libs/js/clickheat.js'], function() {
      clickHeatSite = window.aiClickHeat.site;
      clickHeatGroup = window.aiClickHeat.group;
      clickHeatServer = 'http://estadisticas.es.amnesty.org/piwik/plugins/ClickHeat/libs/click.php';
      initClickHeat(); 
    });
  }


  });
});


</script>



<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url, winName, winParams) {	//
			var theWindow = window.open(url, winName, winParams);
			if (theWindow)	{theWindow.focus();}
		}

// -->
	/*]]>*/
</script>
</head>
<body>
<a class="sr-only sr-only-focusable" href="#content">
Saltar al contenido
</a>
<i class="logo-print" aria-hidden="true">
    <span class="logo__link">Amnistía Internacional España</span>
</i>
<header class="header " data-header>
    <div class="header__container" data-header-container>
        <div class="header__slogan-container">
            
                    <div class="header__slogan">
                        Actuamos por los derechos humanos en todo el mundo
                    </div>
                
        </div>
        
<div class="logo" data-logo>
    <a class="logo__link" href="https://www.es.amnesty.org/">
        Amnistía Internacional España
    </a>
</div>


        


    <ul class="nav-list nav-list--only-mobile">
        
            
        
            
        
            
        
            
                <li class="nav-list__item nav-list--only-mobile__item">
                    <a class="nav-list__link nav-list--only-mobile__link"
                       rel=""
                       href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=web">Hazte socio/a</a>
                </li>
            
        
            
        
    </ul>

<div class="nav-overlay" data-nav-overlay></div>
<div class="nav-btn" aria-hidden="true" data-nav-btn>
    <span class="nav-btn__lines"></span> Menu
</div>

    <nav class="nav nav--mock-b" data-nav aria-expanded="false">
        <div class="visually-hidden" id="navigation">Menú principal</div>
        <div class="nav__options">
            <div class="nav-options__text">
                Menú principal
            </div>
            <div class="nav-options__close" data-nav-close>
                Cerrar
            </div>
        </div>
        <ul class="nav-list">

            
                
                    <li class="nav-list__item has-subnav ">
                        
                            <div class="nav-list__subnav-btn" data-subnav-btn></div>
                        
                        <a class="nav-list__link   "
                           rel=""
                           href="quienes-somos/">Quiénes somos</a>

                        
                            
    
            
    <div class="nav-list--sub-container">
        <div class="nav-list--sub-container__container">
            <ul class="nav-list--sub" data-subnav>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/historia/">
                            Historia
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/objetivos/">
                            Objetivos
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/quien-financia-nuestra-labor/">
                            ¿Quién financia nuestra labor?
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/principales-hitos/">
                            Principales hitos
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/logros-2016/">
                            Logros 2016
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/ofertas-de-trabajo/">
                            Ofertas de Trabajo
                        </a>
                    </li>
                
            </ul>
        </div>
    </div>

        

                        
                    </li>
                
            
                
                    <li class="nav-list__item has-subnav ">
                        
                            <div class="nav-list__subnav-btn" data-subnav-btn></div>
                        
                        <a class="nav-list__link  is-current "
                           rel=""
                           href="en-que-estamos/">En qué estamos</a>

                        
                            
    
            
    <div class="nav-list--sub-container nav-list--sub-container--highlights
        ">
        <div class="nav-list--sub-container__container">

            <div class="nav-list--sub nav-list--sub--highlights" data-subnav>
                
                    
                        
                            
                        

                        <a class="nav-list__highlight-item-sub"
                           rel=""
                           href="en-que-estamos/noticias/">
                            
                                <div class="responsive--bg lazyload nav-list__highlight-item-sub-image-block"
                                     data-bgset-ie8="fileadmin/_processed_/csm_2._LO_42015_ca71b0a4e8.jpg"
                                     data-bgset="fileadmin/_processed_/csm_2._LO_42015_ca71b0a4e8.jpg, fileadmin/_processed_/csm_2._LO_42015_008598a1a9.jpg 2x"></div>
                                <noscript>
                                    <img src="fileadmin/_processed_/csm_2._LO_42015_ca71b0a4e8.jpg"
                                         alt="" class="responsive__img"/>
                                </noscript>
                            
                            <div class="nav-list__highlight-item-sub-bottom">
                                <span class="nav-list__highlight-item-sub-title">
                                    Noticias
                                </span>
                            </div>
                        </a>
                    
                
                    
                        
                            
                        

                        <a class="nav-list__highlight-item-sub"
                           rel=""
                           href="en-que-estamos/campanas/">
                            
                                <div class="responsive--bg lazyload nav-list__highlight-item-sub-image-block"
                                     data-bgset-ie8="fileadmin/_processed_/csm_219752_Solidarity_with_refugees_March_in_Brussels_Belgium_27_September_2015_1472_178e2f92cb.jpg"
                                     data-bgset="fileadmin/_processed_/csm_219752_Solidarity_with_refugees_March_in_Brussels_Belgium_27_September_2015_1472_178e2f92cb.jpg, fileadmin/_processed_/csm_219752_Solidarity_with_refugees_March_in_Brussels_Belgium_27_September_2015_1472_fad548fe53.jpg 2x"></div>
                                <noscript>
                                    <img src="fileadmin/_processed_/csm_219752_Solidarity_with_refugees_March_in_Brussels_Belgium_27_September_2015_1472_178e2f92cb.jpg"
                                         alt="" class="responsive__img"/>
                                </noscript>
                            
                            <div class="nav-list__highlight-item-sub-bottom">
                                <span class="nav-list__highlight-item-sub-title">
                                    Campañas
                                </span>
                            </div>
                        </a>
                    
                
                    
                        
                            
                        

                        <a class="nav-list__highlight-item-sub"
                           rel=""
                           href="en-que-estamos/blog/">
                            
                                <div class="responsive--bg lazyload nav-list__highlight-item-sub-image-block"
                                     data-bgset-ie8="fileadmin/_processed_/csm_19_ROMA_DAY_SPANISH3862-l-m_25568573ed.jpg"
                                     data-bgset="fileadmin/_processed_/csm_19_ROMA_DAY_SPANISH3862-l-m_25568573ed.jpg, fileadmin/_processed_/csm_19_ROMA_DAY_SPANISH3862-l-m_b9e5d5c212.jpg 2x"></div>
                                <noscript>
                                    <img src="fileadmin/_processed_/csm_19_ROMA_DAY_SPANISH3862-l-m_25568573ed.jpg"
                                         alt="" class="responsive__img"/>
                                </noscript>
                            
                            <div class="nav-list__highlight-item-sub-bottom">
                                <span class="nav-list__highlight-item-sub-title">
                                    Blog
                                </span>
                            </div>
                        </a>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>

            <ul class="nav-list--sub nav-list--sub--highlights-mobile" data-subnav>
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/noticias/">
                                Noticias
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/campanas/">
                                Campañas
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/blog/">
                                Blog
                            </a>
                        </li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>

            <ul class="nav-list--sub nav-list--sub--no-highlights" data-subnav>
                
                    
                
                    
                
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/espana/">
                                Los derechos humanos en España
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/temas/">
                                Información por temas
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/paises/">
                                Países A-Z
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/para-celebrar/">
                                Para celebrar
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/podcast/">
                                Podcast semanal
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="en-que-estamos/informe-anual/">
                                Informe Anual
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>

        

                        
                    </li>
                
            
                
                    <li class="nav-list__item has-subnav ">
                        
                            <div class="nav-list__subnav-btn" data-subnav-btn></div>
                        
                        <a class="nav-list__link   "
                           rel=""
                           href="actua/">Actúa</a>

                        
                            
    
            
    <div class="nav-list--sub-container nav-list--sub-container--highlights
        nav-list--sub-container--highlights-actua">
        <div class="nav-list--sub-container__container">

            <div class="nav-list--sub nav-list--sub--highlights" data-subnav>
                
                    
                        
                            
                        

                        <a class="nav-list__highlight-item-sub"
                           rel=""
                           href="actua/acciones/">
                            
                                <div class="responsive--bg lazyload nav-list__highlight-item-sub-image-block"
                                     data-bgset-ie8="fileadmin/_processed_/csm_187528_Global_Day_of_Action_against_Uganda_s_Anti-Homosexuality_Bill_519b689f78.jpg"
                                     data-bgset="fileadmin/_processed_/csm_187528_Global_Day_of_Action_against_Uganda_s_Anti-Homosexuality_Bill_519b689f78.jpg, fileadmin/_processed_/csm_187528_Global_Day_of_Action_against_Uganda_s_Anti-Homosexuality_Bill_e8054ffc4f.jpg 2x"></div>
                                <noscript>
                                    <img src="fileadmin/_processed_/csm_187528_Global_Day_of_Action_against_Uganda_s_Anti-Homosexuality_Bill_519b689f78.jpg"
                                         alt="" class="responsive__img"/>
                                </noscript>
                            
                            <div class="nav-list__highlight-item-sub-bottom">
                                <span class="nav-list__highlight-item-sub-title">
                                    Actúa online
                                </span>
                            </div>
                        </a>
                    
                
                    
                        
                            
                        

                        <a class="nav-list__highlight-item-sub"
                           rel=""
                           href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=menu">
                            
                                <div class="responsive--bg lazyload nav-list__highlight-item-sub-image-block"
                                     data-bgset-ie8="fileadmin/_processed_/csm_24.En_busca_de_la_luz_a03eed3f6a.jpg"
                                     data-bgset="fileadmin/_processed_/csm_24.En_busca_de_la_luz_a03eed3f6a.jpg, fileadmin/_processed_/csm_24.En_busca_de_la_luz_eefbcbb837.jpg 2x"></div>
                                <noscript>
                                    <img src="fileadmin/_processed_/csm_24.En_busca_de_la_luz_a03eed3f6a.jpg"
                                         alt="" class="responsive__img"/>
                                </noscript>
                            
                            <div class="nav-list__highlight-item-sub-bottom">
                                <span class="nav-list__highlight-item-sub-title">
                                    Hazte socio/a
                                </span>
                            </div>
                        </a>
                    
                
                    
                        
                            
                        

                        <a class="nav-list__highlight-item-sub"
                           rel=""
                           href="actua/voluntariado/">
                            
                                <div class="responsive--bg lazyload nav-list__highlight-item-sub-image-block"
                                     data-bgset-ie8="fileadmin/_processed_/csm_196350_International_Day_in_Support_of_Victims_of_Torture__Dublin_eff37e5c5d.jpg"
                                     data-bgset="fileadmin/_processed_/csm_196350_International_Day_in_Support_of_Victims_of_Torture__Dublin_eff37e5c5d.jpg, fileadmin/_processed_/csm_196350_International_Day_in_Support_of_Victims_of_Torture__Dublin_890657869f.jpg 2x"></div>
                                <noscript>
                                    <img src="fileadmin/_processed_/csm_196350_International_Day_in_Support_of_Victims_of_Torture__Dublin_eff37e5c5d.jpg"
                                         alt="" class="responsive__img"/>
                                </noscript>
                            
                            <div class="nav-list__highlight-item-sub-bottom">
                                <span class="nav-list__highlight-item-sub-title">
                                    Hazte voluntario/a
                                </span>
                            </div>
                        </a>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>

            <ul class="nav-list--sub nav-list--sub--highlights-mobile" data-subnav>
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="actua/acciones/">
                                Actúa online
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=menu">
                                Hazte socio/a
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="actua/voluntariado/">
                                Hazte voluntario/a
                            </a>
                        </li>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </ul>

            <ul class="nav-list--sub nav-list--sub--no-highlights" data-subnav>
                
                    
                
                    
                
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="actua/legados/">
                                Haz un legado
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="https://crm.es.amnesty.org/haz-un-donativo/?origen=menu">
                                Haz un donativo
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="actua/red-de-acciones-urgentes/">
                                Red de Acciones Urgentes
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="https://redescuelas.es.amnesty.org">
                                Red de escuelas por los derechos humanos
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="https://tienda.es.amnesty.org">
                                Tienda
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="actua/recicla-tu-movil/">
                                Recicla tu móvil
                            </a>
                        </li>
                    
                
                    
                        <li class="nav-list__item--sub">
                            <a class="nav-list__link--secondary"
                               rel=""
                               href="http://www.es.amnesty.org/arte">
                                Compra arte
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>

        

                        
                    </li>
                
            
                
                    <li class="nav-list__item  nav-list__item--highpriority">
                        
                        <a class="nav-list__link   nav-list__link--highpriority"
                           rel=""
                           href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=web">Hazte socio/a</a>

                        
                    </li>
                
            
                
            

        </ul>
    </nav>









        <div class="search-btn" data-nav-search-btn>Buscar</div>

        <form action="buscador/" class="nav-search" data-nav-search>
            <div class="nav-search__inner">
                <div class="nav-search__field">
                    <label class="sr-only" for="ai-nav-search-input">¿Qué estas buscando?</label>
                    <input class="nav-search__input" id="ai-nav-search-input" data-nav-search-input placeholder="¿Qué estás buscando?" type="text" name="q" />
                    <input type="hidden" name="tx_solr[sort]" value="" data-nav-search-sort="relevance desc" />
                </div>
                <button class="nav-search__submit" type="submit" data-nav-search-submit-btn>Buscar</button>
            </div>
        </form>

    </div>
</header>

<div class="cookies cookies--hidden print-hidden">
    <div class="cookies__container">
        <p class="cookies__message">
            <span class="cookies__btn_x">X</span>
            Al navegar por este sitio aceptas nuestra
            <a rel="nofollow" href="politica-de-privacidad/">Política de Privacidad</a>.
            Esta web utiliza
            <a rel="nofollow" href="cookies/">cookies</a>.
            <button class="cookies__btn_ok">
                Acepto
            </button>
            <button class="cookies__btn_nook">
                No accepto
            </button>
        </p>
    </div>
</div>


<!--TYPO3SEARCH_begin-->
    
        
    
<!--TYPO3SEARCH_end-->
    
        

    <div class="ai-breadcrumbs-container">
        <nav class="ai-breadcrumbs">
            
                
                        <div class="ai-breadcrumbs__item">
                            <a class="ai-breadcrumbs__link" href=""
                               rel="">
                                Inicio
                            </a>
                        </div>
                    
            
                
                        <div class="ai-breadcrumbs__item">
                            <a class="ai-breadcrumbs__link" href="en-que-estamos/"
                               rel="">
                                En qué estamos
                            </a>
                        </div>
                    
            
                
                        <div class="ai-breadcrumbs__item">
                            <a class="ai-breadcrumbs__link" href="en-que-estamos/noticias/"
                               rel="">
                                Noticias
                            </a>
                        </div>
                    
            
        </nav>
    </div>

    
<!--TYPO3SEARCH_begin-->
    
    
            <div id="c29830" class="ai-c"><div class="row"><div class="  col-md-8  "><div id="c29829" class="ai-c">





<div class="ai-inherited">
    

    <h1 class="heading--main heading--in-padded">México se convierte en el segundo país del mundo que investigará crímenes cometidos durante el franquismo</h1>

    
    
        
            
                
                    <div class="ai-c-media">
                        

                        <img class="lazyload img-fullwidth" data-srcset-ie8="uploads/pics/sala_destetes.jpg" data-srcset="uploads/pics/sala_destetes.jpg 1223w, uploads/pics/sala_destetes.jpg 1040w, typo3temp/_processed_/csm_sala_destetes_5564e63463.jpg 640w" data-sizes="auto" />
                        
                            <div class="credits credits--padded"></div>
                        
                    </div>

                

            
        
    

    
            
    

        

    
        <p><strong>La Procuraduría General de la República de México admitió la denuncia presentada la semana pasada por Amnistía Internacional y Ligia Ceballos Franco, quien hace unos años descubrió que podría haber sido una bebé robada en 1968 en España.</strong></p>
    

    <p class="meta">
        <time datetime="2017-02-23T10:32:00+01:00">23 de febrero de 2017</time>
    </p>

    
        

    <div id="ai-rte-parser-source">
            <p>Amnistía Internacional da la bienvenida a la decisión de la Procuraduría General de la República de México de admitir a trámite la denuncia presentada el pasado 15 de febrero por Ligia (Lily) Ceballos Franco.
</p>
<p><strong>La Procuraduría iniciará ahora una investigación para aclarar si se trata de un caso de desaparición forzada y para restablecer la verdadera identidad de Lily</strong>. El caso de Lily es un caso más de bebés robados que se produjeron en España desde los primeros años del franquismo hasta los primeros años de la democracia.
</p>
<p> “México se convierte en el segundo país, después de Argentina, que investigará crímenes de derecho internacional cometidos en España durante la Guerra Civil y el franquismo, delitos como la desaparición forzada en la que se podrían enmarcar muchos de los casos de bebés robados”, señaló Esteban Beltrán, director de Amnistía Internacional España.
</p>
<p>&nbsp;</p><aside class="quote"><div class="ai-rte--inline-inner quote__text text-left"><p>México se convierte en el segundo país que investigará crímenes de derecho internacional cometidos en España durante el franquismo</p></div><div class="quote__source ai-rte--inline-inner"><p>Esteban Beltrán, director de Amnistía Internacional España.</p></div></aside><p><strong>Hasta ahora, las investigaciones realizadas en España no han dado resultados y han descartado abordarlo como crímenes de derecho internaciona</strong>l, particularmente como desapariciones forzadas, al contrario de lo recomendado por diferentes organismos de Naciones Unidas como el Grupo de Trabajo sobre Desapariciones Forzadas o el Comité contra la Desaparición Forzada. Por su parte, en el auto de 2008 del entonces juez de la Audiencia Nacional, Baltasar Garzón, se destacaba que entre 1937 y 1950 se podrían haber dado más de 30.000 casos “en un sistema de desaparición de menores hijos de madres republicanas bajo la cobertura de una aparente legalidad”.
</p>
<p><strong>La justicia española ha abordado estos casos como delitos comunes</strong> (detenciones ilegales, adopciones irregulares o falsedades documentales) <strong>y como casos aislados</strong>, descartando desde un primer momento la posibilidad de que tales delitos pudieran responder a una trama a nivel nacional o pudieran ser constitutivos de crímenes de derecho internacional. 
</p>
<p> Además, cuando las investigaciones sobre este tipo de crímenes se realizan fuera de España, como es el caso de la justicia argentina, España no deja de obstaculizar dichas investigaciones consolidando la impunidad de estas graves violaciones de derechos humanos.
</p>
<p> “<em>Es una alegría inmensa. Después de la reunión con la Subprocuraduria de derechos humanos y la Subprocuraduria de asuntos jurídicos e internacionales tenía la confianza en que mi denuncia no iba a quedar en el olvido y ahora es una realidad. Esto no es contra mis padres adoptivos, quienes me dieron todo. Lo que me motiva es la búsqueda de justicia ante los crímenes perpetuados durante el régimen franquista", manifestó Lily.</em>
</p>
<p> “Ahora que México abre esta investigación, esperamos que profundicen hasta las últimas consecuencias. Y Amnistía Internacional pide al Estado español que colabore plenamente con las solicitudes de cooperación que pudieran emitir las autoridades mexicanas”, señaló Esteban Beltrán.
</p>
<p>En cuanto a las investigaciones de bebés robados en general, Amnistía Internacional pide al Estado español que cumpla con las recomendaciones de Naciones Unidas y fortalezca los esfuerzos para buscar e identificar a quienes podrían haber sido víctimas de apropiación, desaparición forzada y/o sustitución de su identidad; y para llevar a los responsables ante la justicia.
</p>
<p>&nbsp;</p>
<p><strong>El caso de Ligia Ceballos Franco</strong>
</p>
<p>Ligia Ceballos Franco es una mujer mexicana, registrada en su nacimiento, el 29 de mayo de 1968, como María Diana Ortiz Ramírez, que pudo haber sido sustraída a su familia biológica con el consentimiento de las autoridades españolas, a través de la intermediación de la Diputación de Madrid y con la asistencia del Arzobispado.
</p>
<p> Según la información disponible, el día 3 de junio de 1968 una niña ingresó en el <em>Instituto Provincial de Puericultura de Madrid,</em> también conocido como la "Inclusa". En los datos de ingreso aparecían como padres de esta niña dos nombres sin apellido: Rafael y Marta, ambos mencionados como "supuestos". 
</p>
<p> Dos días después, esta niña fue bautizada e inscrita en el <em>Registro Civil del Distrito de Congreso</em> con el nombre de <strong>María Diana Ortiz Ramírez</strong>. En dicho Registro se hizo constar que María Diana nació el 29 de mayo de 1968. Poco más de un mes después, el 11 de julio de 1968, el presidente de la <em>Diputación Provincial de Madrid</em>, concedió el prohijamiento de la niña María Diana Ortiz Ramírez a los señores <em>Nazario Ceballos Traconis</em> y su esposa <em>Ligia Graciela Franco Aguilar</em>. El 19 de julio de 1968, María Diana fue entregada en prohijamiento de manera oficial. 
</p>
<p>Seis días después, el 25 de julio de 1968, Nazario Ceballos y Ligia Graciela Franco inscribieron en el Registro Civil de la ciudad de Mérida (México) a Ligia Graciela Ceballos Franco como su hija biológica. En el acta de nacimiento se indicó que Lily había nacido el 29 de mayo de 1968 –el mismo día que nació María Diana-, a las 9 horas, en Mérida. Los papeles de María Diana se quemaron una vez pudo ser registrada en México con esa nueva identidad, tal y como habían recomendado a sus padres las autoridades españolas.
</p>
<p>Más información: <a href="en-que-estamos/noticias/noticia/articulo/amnistia-internacional-presenta-en-mexico-el-caso-de-un-bebe-robado-durante-el-franquismo/">AI presenta en México el caso de un bebé robado durante el franquismo</a> 
</p>
<p> <u><a href="en-que-estamos/noticias/noticia/articulo/amnistia-internacional-presenta-en-mexico-el-caso-de-un-bebe-robado-durante-el-franquismo/" class="western"><br></a></u> </p>
        </div>

    <aside class="share print-hidden">
    <div class="share__cell">
        <div class="share__title">¡Compártelo!</div>
    </div>

    <ul class="share-list">
        <li class="share-list__item"><a href="javascript:" class="share-list__link--twitter">Twitter</a></li>
        <li class="share-list__item"><a href="javascript:" class="share-list__link--facebook">Facebook</a></li>
        <li class="share-list__item hidden-lg"><a href="javascript:" class="share-list__link--whatsapp">WhatsApp</a></li>
        <li class="share-list__item"><a href="javascript:" class="share-list__link--email">Email</a></li>
    </ul>
</aside>

</div>





</div></div><div class="  col-md-4  "><div id="c30388" class="ai-c">












    <aside>
        <h2 class="heading--h6 heading--spacer-with-sub-heading">Categorías</h2>
        <ul class="tags">
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AEspa%C3%B1a&amp;cHash=dda0adb78773aed75195e84814f7dfac">
                        España
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AM%C3%A9xico&amp;cHash=960c9c654f239f0bb2ef80ceae861ad7">
                        México
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3ADesaparici%C3%B3n%20forzada&amp;cHash=e5d042e69ed51ae3ef2e71435dbd8b74">
                        Desaparición forzada
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AMenores&amp;cHash=61d6d3ecfbe8ccef2249719abb519b35">
                        Menores
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AImpunidad&amp;cHash=8582431509068fb2d833122362211db4">
                        Impunidad
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AOrganismos%20internacionales&amp;cHash=d8412d83fb1721a11f458c4bc27fd536">
                        Organismos internacionales
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3ABuenas%20noticias&amp;cHash=9d58cfd406b87e1c9d5a0853fcb9a9ea">
                        Buenas noticias
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AAm%C3%A9rica&amp;cHash=28f7619943974e5bbd33b692e23a3f88">
                        América
                    </a>
                </li>
            
                <li class="tags__item">
                    <a class="tags__link" rel="tag" href="en-que-estamos/noticias/?tx_solr%5Bfilter%5D%5B0%5D=category%3AEuropa%20y%20Asia%20Central&amp;cHash=15976706908b84438febdfc5cb973129">
                        Europa y Asia Central
                    </a>
                </li>
            
        </ul>
    </aside>


</div><div id="c29828" class="ai-c ai-c--padded-vertical">


<div class="recently-added-container">
    <h2 class="heading--sub heading--uppercase heading--in-padded centered--sm">Últimas noticias</h2>
    <ul class="recently-added">
        
        <li class="recently-added__item">
    <ul class="tags">
        <li class="tags__item tags__item--close">
            <span class="tags__icon--blog">Noticia</span>
        </li>
    </ul>
    <a href="en-que-estamos/noticias/noticia/articulo/politica-de-demonizacion-que-engendra-division-y-miedo/" class="recently-added-item__title">“Política de demonización” que engendra división y miedo</a>
</li>

        
        <li class="recently-added__item">
    <ul class="tags">
        <li class="tags__item tags__item--close">
            <span class="tags__icon--blog">Noticia</span>
        </li>
    </ul>
    <a href="en-que-estamos/noticias/noticia/articulo/eeuu-respuesta-a-las-nuevas-politicas-de-expulsion-dictadas-por-trump/" class="recently-added-item__title">EEUU: Respuesta a las nuevas políticas de expulsión dictadas por Trump</a>
</li>

        
        <li class="recently-added__item">
    <ul class="tags">
        <li class="tags__item tags__item--close">
            <span class="tags__icon--blog">Noticia</span>
        </li>
    </ul>
    <a href="en-que-estamos/noticias/noticia/articulo/espana-decenas-de-heridos-en-un-intento-de-salto-en-ceuta-de-mas-de-400-personas/" class="recently-added-item__title">España: Decenas de heridos en un intento de salto en Ceuta de más de 400 personas </a>
</li>

        
    </ul>
</div>

</div></div></div></div><a id="c30034"></a>


    


    <div class="related-content ai-c ai-c--wide">
        <div class="related-content__title">Contenido relacionado</div>
        <div class="related-content__grids">
            <section class="grids">
                
                    
                        
                                <article class="search-item--1/2">
                                    <a class="search-item__content--bottom" href="actua/acciones/marian-migrantes-ceuta-melilla-ene17/">
                                        <div class="responsive--bg lazyload search-item__image-block" data-bgset-ie8="typo3temp/_processed_/csm_listados_mirian_01_d8729aa27d.jpg" data-bgset="typo3temp/_processed_/csm_listados_mirian_01_d8729aa27d.jpg"></div>
                                        <noscript>
                                            <img src="typo3temp/_processed_/csm_listados_mirian_01_d8729aa27d.jpg" alt="" class="responsive__img" />
                                        </noscript>
                                        <div class="search-item__cell--bottom">
                                            <ul class="tags--cell">
                                                <li class="tags__item--solo"><span class="tags__icon--blog">Acción</span></li>
                                            </ul>
                                            <div class="search-item__title--tape"><span class="heading--tape--small">Traslado para Marian y su hija desde el CETI de Melilla</span></div>
                                        </div>
                                    </a>
                                </article>
                            
                    
                
                    
                        
                                <article class="search-item--1/2">
                                    <a class="search-item__content--bottom" href="en-que-estamos/noticias/noticia/articulo/politica-de-demonizacion-que-engendra-division-y-miedo/">
                                        <div class="responsive--bg lazyload search-item__image-block" data-bgset-ie8="typo3temp/_processed_/csm_233937_f76b4c32c1.jpg" data-bgset="typo3temp/_processed_/csm_233937_f76b4c32c1.jpg"></div>
                                        <noscript>
                                            <img src="typo3temp/_processed_/csm_233937_f76b4c32c1.jpg" alt="" class="responsive__img" />
                                        </noscript>
                                        <div class="search-item__cell--bottom">
                                            <ul class="tags--cell">
                                                <li class="tags__item--solo"><span class="tags__icon--blog">Noticia</span></li>
                                            </ul>
                                            <div class="search-item__title--tape"><span class="heading--tape--small">“Política de demonización” que engendra división y miedo</span></div>
                                        </div>
                                    </a>
                                </article>
                            
                    
                
                    
                        
                                <article class="search-item--1/3">
                                    <a class="search-item__content--bottom" href="en-que-estamos/blog/historia/articulo/de-que-manera-la-trifulca-del-presidente-trump-con-mexico-dejara-sin-opciones-a-las-personas-refu/">
                                        <div class="responsive--bg lazyload search-item__image-block" data-bgset-ie8="typo3temp/_processed_/csm_233228_e5ab2cd72f.jpg" data-bgset="typo3temp/_processed_/csm_233228_e5ab2cd72f.jpg"></div>
                                        <noscript>
                                            <img src="typo3temp/_processed_/csm_233228_e5ab2cd72f.jpg" alt="" class="responsive__img" />
                                        </noscript>
                                        <div class="search-item__cell--bottom">
                                            <ul class="tags--cell">
                                                <li class="tags__item--solo"><span class="tags__icon--blog">Blog</span></li>
                                            </ul>
                                            <div class="search-item__title--tape"><span class="heading--tape--small">De qué manera la trifulca del presidente Trump con México dejará sin opciones a las personas refugiadas de Centroamérica</span></div>
                                        </div>
                                    </a>
                                </article>
                            
                    
                
                    
                        
                                <article class="search-item--1/3">
                                    <a class="search-item__content--bottom" href="en-que-estamos/noticias/noticia/articulo/espana-decenas-de-heridos-en-un-intento-de-salto-en-ceuta-de-mas-de-400-personas/">
                                        <div class="responsive--bg lazyload search-item__image-block" data-bgset-ie8="typo3temp/_processed_/csm_heridoVallaCeuta_e15d69881f.jpg" data-bgset="typo3temp/_processed_/csm_heridoVallaCeuta_e15d69881f.jpg"></div>
                                        <noscript>
                                            <img src="typo3temp/_processed_/csm_heridoVallaCeuta_e15d69881f.jpg" alt="" class="responsive__img" />
                                        </noscript>
                                        <div class="search-item__cell--bottom">
                                            <ul class="tags--cell">
                                                <li class="tags__item--solo"><span class="tags__icon--blog">Noticia</span></li>
                                            </ul>
                                            <div class="search-item__title--tape"><span class="heading--tape--small">España: Decenas de heridos en un intento de salto en Ceuta de más de 400 personas </span></div>
                                        </div>
                                    </a>
                                </article>
                            
                    
                
                    
                        
                                <article class="search-item--1/3">
                                    <a class="search-item__content--bottom" href="en-que-estamos/noticias/noticia/articulo/amnistia-internacional-presenta-en-mexico-el-caso-de-un-bebe-robado-durante-el-franquismo/">
                                        <div class="responsive--bg lazyload search-item__image-block" data-bgset-ie8="typo3temp/_processed_/csm_efespeight249133_01_9241f3d79d.jpg" data-bgset="typo3temp/_processed_/csm_efespeight249133_01_9241f3d79d.jpg"></div>
                                        <noscript>
                                            <img src="typo3temp/_processed_/csm_efespeight249133_01_9241f3d79d.jpg" alt="" class="responsive__img" />
                                        </noscript>
                                        <div class="search-item__cell--bottom">
                                            <ul class="tags--cell">
                                                <li class="tags__item--solo"><span class="tags__icon--blog">Noticia</span></li>
                                            </ul>
                                            <div class="search-item__title--tape"><span class="heading--tape--small">Amnistía Internacional presenta en México el caso de un bebé robado durante el franquismo </span></div>
                                        </div>
                                    </a>
                                </article>
                            
                    
                
            </section>
        </div>
    </div>

    






        
    
    
        <span id="c30745"></span><span id="c30138"></span>


<div class="container--full-bleed container--highlight">
    <div class="container--highlight__content">
        <h2 class="heading-block--main">Cómo puedo ayudar</h2>
        
    
        
            <div class="ai-como-ayudar">
                
                    
                        
                    
                    <a class="ai-como-ayudar__item" href="actua/acciones/">
                        <div class="ai-como-ayudar__item-container">
                            
                                <div class="ai-como-ayudar__item-container-icon">
                                    <picture class="ai-como-ayudar__icon">
                                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                                            <source data-srcset="fileadmin/_processed_/csm_Large_Icons-22_af7e6cc1c8.png, fileadmin/_processed_/csm_Large_Icons-22_a56ac29cdd.png 2x" srcset="fileadmin/_processed_/csm_Large_Icons-22_af7e6cc1c8.png, fileadmin/_processed_/csm_Large_Icons-22_a56ac29cdd.png 2x" />
                                            <!--[if IE 9]></video><![endif]-->
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="key-facts__img print-hidden lazyloaded" />
                                    </picture>
                                </div>
                            
                            <div class="ai-como-ayudar__item-container-text">
                                <p class="ai-como-ayudar__title">Firma nuestras acciones</p>
                                <p class="ai-como-ayudar__copy">Firma online. Miles de personas actuando por la misma causa logran detener las injusticias</p>
                            </div>
                        </div>
                    </a>
                
                    
                        
                    
                    <a class="ai-como-ayudar__item" href="actua/hazte-socioa/">
                        <div class="ai-como-ayudar__item-container">
                            
                                <div class="ai-como-ayudar__item-container-icon">
                                    <picture class="ai-como-ayudar__icon">
                                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                                            <source data-srcset="fileadmin/_processed_/csm_icono-socios_94817f3602.png, fileadmin/_processed_/csm_icono-socios_0e5d8181af.png 2x" srcset="fileadmin/_processed_/csm_icono-socios_94817f3602.png, fileadmin/_processed_/csm_icono-socios_0e5d8181af.png 2x" />
                                            <!--[if IE 9]></video><![endif]-->
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="key-facts__img print-hidden lazyloaded" />
                                    </picture>
                                </div>
                            
                            <div class="ai-como-ayudar__item-container-text">
                                <p class="ai-como-ayudar__title">Hazte socio/a</p>
                                <p class="ai-como-ayudar__copy">¡Únete a Amnistía Internacional! Cuantos más seamos, más personas se beneficiarán de nuestro trabajo</p>
                            </div>
                        </div>
                    </a>
                
                    
                        
                    
                    <a class="ai-como-ayudar__item" href="actua/legados/">
                        <div class="ai-como-ayudar__item-container">
                            
                                <div class="ai-como-ayudar__item-container-icon">
                                    <picture class="ai-como-ayudar__icon">
                                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                                            <source data-srcset="fileadmin/_processed_/csm_Large_Icons-39_527292cca8.png, fileadmin/_processed_/csm_Large_Icons-39_7803385d96.png 2x" srcset="fileadmin/_processed_/csm_Large_Icons-39_527292cca8.png, fileadmin/_processed_/csm_Large_Icons-39_7803385d96.png 2x" />
                                            <!--[if IE 9]></video><![endif]-->
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="key-facts__img print-hidden lazyloaded" />
                                    </picture>
                                </div>
                            
                            <div class="ai-como-ayudar__item-container-text">
                                <p class="ai-como-ayudar__title">Haz un legado</p>
                                <p class="ai-como-ayudar__copy">Vive más que las injusticias. No permitas que tus ideas se apaguen</p>
                            </div>
                        </div>
                    </a>
                
                    
                        
                    
                    <a class="ai-como-ayudar__item" href="actua/voluntariado/">
                        <div class="ai-como-ayudar__item-container">
                            
                                <div class="ai-como-ayudar__item-container-icon">
                                    <picture class="ai-como-ayudar__icon">
                                        <!--[if IE 9]><video style="display: none;"><![endif]-->
                                            <source data-srcset="fileadmin/_processed_/csm_Large_Icons-23_cb2257aec5.png, fileadmin/_processed_/csm_Large_Icons-23_9fc1d0993a.png 2x" srcset="fileadmin/_processed_/csm_Large_Icons-23_cb2257aec5.png, fileadmin/_processed_/csm_Large_Icons-23_9fc1d0993a.png 2x" />
                                            <!--[if IE 9]></video><![endif]-->
                                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" class="key-facts__img print-hidden lazyloaded" />
                                    </picture>
                                </div>
                            
                            <div class="ai-como-ayudar__item-container-text">
                                <p class="ai-como-ayudar__title">Voluntariado</p>
                                <p class="ai-como-ayudar__copy">Hazte activista de los derechos humanos</p>
                            </div>
                        </div>
                    </a>
                
            </div>
        
    

    </div>
</div>



    
<!--TYPO3SEARCH_end-->


<footer class="footer print-hidden">
    <div class="footer__container">

        <div class="grid">
            
                <div class="footer__col--1/3 print-hidden" data-footer-group>
                    <ul class="footer-list">
                        <li class="footer-list__item">
                            <a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>Recibe
                                nuestros emails</a>
                            <ul class="footer-list--sub">
                                <li class="footer-list__item">
                                    <p class="footer-list__copy">Con propuestas de acción contra la injusticia</p>
                                    <form class="footer-suscripcion" action="/suscribete/" method="get">
                                        <div class="footer-suscripcion__input">
                                            <input class="ai-form-control ai-form-control--on-black" type="email"
                                                   value="" placeholder="Introduce tu email"
                                                   name="tx_usersuscripcionesev_alta[email]" required/>
                                        </div>
                                        <button type="submit" class="footer-list__btn footer-suscripcion__submit">
                                            Suscribirse
                                        </button>
                                    </form>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            

            
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/conocenos/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Conócenos</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Quiénes somos
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/quien-financia-nuestra-labor/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Financiación
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/ofertas-de-trabajo/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Ofertas de trabajo
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="asambleageneral/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Asamblea de socios/as
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/actua/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Actúa</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="actua/acciones/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Firma una petición
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=pie"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Hazte socio/a
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="actua/legados/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Haz un legado
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="actua/voluntariado/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Hazte voluntario/a
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/informate/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Infórmate</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/noticias/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Noticias
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/blog/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Blog
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/campanas/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Campañas
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/paises/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Países A-Z
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/otras-webs-de-ai/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Otras webs de AI</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://redescuelas.es.amnesty.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Red de Escuelas
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://doc.es.amnesty.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Centro Documentación
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://grupos.es.amnesty.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Grupos Locales
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="http://www.amnistiacatalunya.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        AI Catalunya
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
            


        </div>

        <div class="grid footer__bottom">

            <div class="footer__col--right">
                <ul class="social-list print-hidden">
                    <li class="social-list__item">
                        <a href="http://www.facebook.com/amnistia.internacional.espana" class="social-list__link--facebook" rel="nofollow">
                            Haznos Me Gusta en Facebook
                        </a>
                    </li>
                    <li class="social-list__item">
                        <a href="http://twitter.com/amnistiaespana" class="social-list__link--twitter" rel="nofollow">
                            Síguenos en Twitter
                        </a>
                    </li>
                    <li class="social-list__item">
                        <a href="http://www.youtube.com/amnistiaespana" class="social-list__link--youtube" rel="nofollow">
                            Suscríbete a nuestro canal de YouTube
                        </a>
                    </li>
                    <li class="social-list__item">
                        <a href="http://instagram.com/amnistiaespana/" class="social-list__link--instagram" rel="nofollow">
                            Síguenos en Instagram
                        </a>
                    </li>
                </ul>
            </div>

            <div class="footer__col--left">
                <p class="footer-legal">

                    
                        
                            <a href="contacto/" class="footer-legal__link"
                               rel="nofollow">
                                Contacto
                            </a>
                            
                                    &nbsp;&nbsp;|&nbsp;&nbsp;
                                
                        
                            <a href="politica-de-privacidad/" class="footer-legal__link"
                               rel="nofollow">
                                Política de privacidad
                            </a>
                            
                                    &nbsp;&nbsp;|&nbsp;&nbsp;
                                
                        
                            <a href="mapa-del-sitio/" class="footer-legal__link"
                               rel="nofollow">
                                Mapa del sitio
                            </a>
                            
                        
                    
                </p>
                <p class="footer-copyright">&copy; 2017 Amnistía Internacional España</p>
            </div>

        </div>

    </div>
</footer>



<script>
    require(['/typo3conf/ext/user_site2015/Resources/Public/JavaScript/nav-search.js'], function() {});
    if (document.querySelector('.tweet__cta') !== null) {
        require(['jquery'], function ($) {
            $('.tweet__cta').each( function() {
                var oldHtml = '',
                    element = $(this);
                if (element.find('a.tweet__link').length === 0) {
                    oldHtml = element.html();
                    element.html('<a class="tweet__link" href="javascript:">' + oldHtml + '</a>');
                }
            });
        });
    }
</script>
<!-- Piwik -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script>
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.es.amnesty.org"]);
_paq.push(["setDomains", ["*.es.amnesty.org"]]);
if ( (typeof firmaFormCookieName !== "undefined") && (firmaFormCookieName) ) {
    _paq.push(["setCustomDimension", customDimensionId = 2, customDimensionValue = firmaFormCookieName]);
}
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);
if ( typeof aiAccionesLoginPiwikOnLoad !== "undefined" && typeof aiAccionesLoginPiwikOnLoad === "function" ) {
	aiAccionesLoginPiwikOnLoad();
}
if (isFirmaRapida) {
    _paq.push(["trackEvent", "FormCompleto", "forzado"]);
}
(function() {
    var u="//estadisticas.es.amnesty.org/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 1]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
    g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
$(document).ready(function(){
    $(".cookies__btn").on("click", function() {_paq.push(["trackEvent", "Cookies", "Acepto"]);});
    $(".cookies__btn_x").on("click", function() {_paq.push(["trackEvent", "Cookies", "Rechazo"]);});
    $(".ai-accion-firma__button-primera").on("click", function() {_paq.push(["trackEvent", "FormCompleto", "voluntario"]);});
});
</script>
<!-- End Piwik Tag -->
</body>
</html>