<!DOCTYPE html>
<html  lang="es" dir="ltr" class="no-js">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.es.amnesty.org/">
<link rel="shortcut icon" href="/typo3conf/ext/user_site2015/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="/typo3conf/ext/user_site2015/Resources/Public/Icons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="copyright" content="Amnistía Internacional Sección Española">
<meta name="distribution" content="global">
<meta name="revisit-after" content="3">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="author" content="Amnistía Internacional España">
<meta name="keywords" content="derechos humanos, Amnistía Internacional, pena de muerte, impunidad, mujeres, menores, voluntariado, presos de conciencia, tortura, empresas, educación, libertad de expresión, actúa, dignidad, justicia internacional">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-d2897969d0a7f51184274f07abdf2c63.css?1547045459" media="all">
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="typo3conf/ext/user_site2015/Resources/Public/Assets_new/styles/main-ie8.css?1547045449" media="all"><![endif]-->







<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JHK4F4');</script>
<!-- End Google Tag Manager -->
<meta property="og:image" content="http://www.es.amnesty.org/uploads/tx_useraiogimage/israel-turismo_og.png"><meta property="og:title" content="Pide a TripAdvisor que salga de los asentamientos israelíes ilegales en la Palestina ocupada"><meta property="og:description" content="TripAdvisor te da la solución perfecta a tus vacaciones si con ello quieres legitimar la ocupación ilegal de Israel en los Territorios Palestinos."><meta property="og:url" content="http://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/?utm_source=facebook&amp;utm_campaign=comp&amp;utm_medium=social_com&amp;utm_term=Corporate_Accountability&amp;utm_content=Web_petition-israel_ene19">                        <meta name="twitter:card" content="photo" />
                        <meta name="twitter:site" content="@amnistiaespana" /><meta name="description" content="TripAdvisor te da la solución perfecta a tus vacaciones si con ello quieres legitimar la ocupación ilegal de Israel en los Territorios Palestinos.">
	<title>Que TripAdvisor salga de asentamientos israelíes ilegales en la Palestina ocupada</title>
	<meta name="title" content="Que TripAdvisor salga de asentamientos israelíes ilegales en la Palestina ocupada" />
	<meta name="date" content="2019-01-31" />
	<link rel="canonical" href="https://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/" />
	                <script>
                    var urlActual = 'http://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/';
                    var tituloActual = 'Pide a TripAdvisor que salga de los asentamientos israelíes ilegales en la Palestina ocupada'; 
                    var tituloActualTW = 'Pide a @TripAdvisor que salga de los asentamientos israelíes ilegales en la Palestina ocupada. cc @TripAdvisorES #Vacacionesilegales';
                    var urlActualFB = 'http://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/?utm_source=facebook&utm_campaign=comp&utm_medium=social_com&utm_term=Corporate_Accountability&utm_content=Web_petition-israel_ene19';
                    var urlActualTW = 'https://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/?utm_source=twitter&utm_campaign=comp&utm_medium=social_com&utm_term=Corporate_Accountability&utm_content=Web_petition-israel_ene19';
                    var urlActualFBFirma = 'http://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/?utm_source=facebook&utm_campaign=comp&utm_medium=social_com&utm_term=Corporate_Accountability&utm_content=Web_petition-firma_israel_ene19';
                    var urlActualTWFirma = 'https://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/?utm_source=twitter&utm_campaign=comp&utm_medium=social_com&utm_term=Corporate_Accountability&utm_content=Web_petition-firma_israel_ene19';
                </script><!--[if lt IE 9]><script src="/typo3conf/ext/user_site2015/Resources/Public/Assets_new/scripts/vendor/html5shiv.js"></script><![endif]--><!--[if lt IE 9]><script src="/typo3conf/ext/user_site2015/Resources/Public/Assets_new/scripts/vendor/respond/respond.min.js"></script><![endif]--><script>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</script><script>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</script><!--[if gt IE 8]><!--><script>!function(){"use strict";function b(a,b,c){a.addEventListener?a.addEventListener(b,c,!1):a.attachEvent&&a.attachEvent("on"+b,c)}function c(a){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===a}function d(){if(window.localStorage&&window.XMLHttpRequest)if(c(a))e(localStorage.font_css_cache);else{var d=new XMLHttpRequest;d.open("GET",a,!0),d.onreadystatechange=function(){4===d.readyState&&(e(d.responseText),localStorage.font_css_cache=d.responseText,localStorage.font_css_cache_file=a)},d.send()}else{var b=document.createElement("link");b.href=a,b.rel="stylesheet",b.type="text/css",document.getElementsByTagName("head")[0].appendChild(b),document.cookie="font_css_cache"}}function e(a){var b=document.createElement("style");b.setAttribute("type","text/css"),b.styleSheet?b.styleSheet.cssText=a:b.innerHTML=a,document.getElementsByTagName("head")[0].appendChild(b)}var a="/typo3conf/ext/user_site2015/Resources/Public/Assets_new//styles/webfonts.css";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?d():b(window,"load",d)}();</script><!--<![endif]--><script>
!function(){
    "use strict";
    var reJS = new RegExp('(^|\\s)no-js(\\s|$)');
    var className = document.documentElement.className;
    className = className.replace(reJS, '$1js$2');
    document.documentElement.className = className;
}();
</script>  <link rel="dns-prefetch" href="//estadisticas.es.amnesty.org" />
  <link rel="preload" href="https://estadisticas.es.amnesty.org/piwik/piwik.js" onload="embedTracker()" as="script" crossorigin><link rel="alternate" type="application/rss+xml" title="Amnistía Internacional España - En qué estamos" href="/en-que-estamos/noticias/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Amnistía Internacional España - Podcast semanal (texto)" href="/en-que-estamos/podcast/rss.xml" />
<link rel="alternate" type="application/rss+xml" title="Amnistía Internacional España - Podcast semanal (audio)" href="/en-que-estamos/podcast/podcast.xml" /><style>
.embed-responsive-4by3.embed-responsive-16by9 {
  padding-bottom:56.25%;
}
</style><!-- Matomo Tag Manager -->
<script type="text/javascript">
var _mtm = _mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src='//estadisticas.es.amnesty.org/piwik/js/container_M91bY1k4.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->
<meta name="google-site-verification" content="MsDTLH-TnhSoqpz8WhXIOY2A46zex73XFUJVaCp19-c" />



</head>
<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JHK4F4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a class="sr-only sr-only-focusable" href="actua/acciones/tripadvisor-israel-palestina-ene19/#content">
Saltar al contenido
</a>

<i class="logo-print" aria-hidden="true">
    <span class="logo__link">Amnistía Internacional España</span>
</i>
<header class="header " data-header>
    <div class="header__container" data-header-container>
        
                <div class="header__slogan-container">
                    
                            <div class="header__slogan">
                                Actuamos por los derechos humanos en todo el mundo
                            </div>
                        
                </div>
            
        
<div class="logo " data-logo>
    <a class="logo__link logo__link-" href="https://www.es.amnesty.org/">
        Amnistía Internacional España
    </a>
</div>

        


    <ul class="nav-list nav-list--only-mobile">
        
            
        
            
        
            
        
            
                <li class="nav-list__item nav-list--only-mobile__item">
                    <a class="nav-list__link nav-list--only-mobile__link"
                       rel=""
                       href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=web">Hazte socio/a</a>
                </li>
            
        
    </ul>

<div class="nav-overlay" data-nav-overlay></div>
<div class="nav-btn" aria-hidden="true" data-nav-btn>
    <span class="nav-btn__lines"></span> Menu
</div>

    <nav class="nav nav--mock-b" data-nav aria-expanded="false">
        <div class="visually-hidden" id="navigation"></div>
        <div class="nav__options">
            <div class="nav-options__text">
                
            </div>
            <div class="nav-options__close" data-nav-close>
                
            </div>
        </div>
        <ul class="nav-list">

            
                
                    <li class="nav-list__item has-subnav ">
                        
                            <div class="nav-list__subnav-btn" data-subnav-btn></div>
                        
                        <a class="nav-list__link   "
                           rel=""
                           href="quienes-somos/">Quiénes somos</a>

                        
                            
    
            
    <div class="nav-list--sub-container">
        <div class="nav-list--sub-container__container">
            <ul class="nav-list--sub" data-subnav>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/historia/">
                            Historia
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/objetivos/">
                            Objetivos
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/quien-financia-nuestra-labor/">
                            ¿Quién financia nuestra labor?
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/principales-hitos/">
                            Principales hitos
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="quienes-somos/ofertas-de-trabajo/">
                            Ofertas de Trabajo
                        </a>
                    </li>
                
            </ul>
        </div>
    </div>

        

                        
                    </li>
                
            
                
                    <li class="nav-list__item has-subnav ">
                        
                            <div class="nav-list__subnav-btn" data-subnav-btn></div>
                        
                        <a class="nav-list__link   "
                           rel=""
                           href="en-que-estamos/">En qué estamos</a>

                        
                            
    
            
    <div class="nav-list--sub-container">
        <div class="nav-list--sub-container__container">
            <ul class="nav-list--sub" data-subnav>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/noticias/">
                            Noticias
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/campanas/">
                            Campañas
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/blog/">
                            Blog
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/espana/">
                            Los derechos humanos en España
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/temas/">
                            Información por temas
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/paises/">
                            Países A-Z
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/para-celebrar/">
                            Para celebrar
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="en-que-estamos/podcast/">
                            Podcast semanal
                        </a>
                    </li>
                
            </ul>
        </div>
    </div>

        

                        
                    </li>
                
            
                
                    <li class="nav-list__item has-subnav ">
                        
                            <div class="nav-list__subnav-btn" data-subnav-btn></div>
                        
                        <a class="nav-list__link  is-current "
                           rel=""
                           href="actua/">Actúa</a>

                        
                            
    
            
    <div class="nav-list--sub-container">
        <div class="nav-list--sub-container__container">
            <ul class="nav-list--sub" data-subnav>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="actua/acciones/">
                            Actúa online
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=menu">
                            Hazte socio/a
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="actua/voluntariado/">
                            Hazte voluntario/a
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="actua/legados/">
                            Haz un legado
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="https://crm.es.amnesty.org/haz-un-donativo/?origen=menu">
                            Haz un donativo
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="actua/red-de-acciones-urgentes/">
                            Red de Acciones Urgentes
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="https://redescuelas.es.amnesty.org">
                            Red de escuelas por los derechos humanos
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="https://tienda.es.amnesty.org">
                            Tienda
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="actua/recicla-tu-movil/">
                            Recicla tu móvil
                        </a>
                    </li>
                
                    <li class="nav-list__item--sub">
                        <a class="nav-list__link--secondary"
                           rel=""
                           href="https://www.es.amnesty.org/arte">
                            Compra arte
                        </a>
                    </li>
                
            </ul>
        </div>
    </div>

        

                        
                    </li>
                
            
                
                    <li class="nav-list__item  nav-list__item--highpriority">
                        
                        <a class="nav-list__link   nav-list__link--highpriority"
                           rel=""
                           href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=web">Hazte socio/a</a>

                        
                    </li>
                
            
            
            <!--li><div class="search-btn" data-nav-search-btn>Buscar</div></li-->          
        </ul>
    </nav>











        <div class="search-btn" data-nav-search-btn>Buscar</div>

        <form action="buscador/" class="nav-search" data-nav-search>
            <div class="nav-search__inner">
                <div class="nav-search__field">
                    <label class="sr-only" for="ai-nav-search-input"></label>
                    <input class="nav-search__input" id="ai-nav-search-input" data-nav-search-input placeholder="" type="text" name="q" />
                    <input type="hidden" name="tx_solr[sort]" value="" data-nav-search-sort="relevance desc" />
                </div>
                <button class="nav-search__submit" type="submit" data-nav-search-submit-btn>Buscar</button>
            </div>
        </form>

    </div>
</header>

<div class="cookies cookies--hidden print-hidden">
    <div class="cookies__container">
        <p class="cookies__message">
            <span class="cookies__btn_x">X</span>
            Al navegar por este sitio aceptas nuestra
            <a rel="nofollow" href="politica-de-privacidad/">Política de Privacidad</a>.
            Esta web utiliza
            <a rel="nofollow" href="cookies/">cookies</a>.
            <button class="cookies__btn_ok">
                Acepto
            </button>
            <button class="cookies__btn_nook">
                No acepto
            </button>
        </p>
    </div>
</div>

    
    
        

    <div class="ai-breadcrumbs-container">
        <nav class="ai-breadcrumbs">
            
                
                        <div class="ai-breadcrumbs__item">
                            <a class="ai-breadcrumbs__link" href=""
                               rel="">
                                Inicio
                            </a>
                        </div>
                    
            
                
                        <div class="ai-breadcrumbs__item">
                            <a class="ai-breadcrumbs__link" href="actua/"
                               rel="">
                                Actúa
                            </a>
                        </div>
                    
            
                
                        <div class="ai-breadcrumbs__item">
                            <a class="ai-breadcrumbs__link" href="actua/acciones/"
                               rel="">
                                Actúa online
                            </a>
                        </div>
                    
            
                
                        <div class="ai-breadcrumbs__item ai-breadcrumbs__item--current">
                            <span class="ai-breadcrumbs__link ai-breadcrumbs__link--current">Pide a TripAdvisor que salga de los asentamientos israelíes ilegales en la Palestina ocupada</span>
                        </div>
                    
            
        </nav>
    </div>

    
    
        <h1 class="ai-page-title">Pide a TripAdvisor que salga de los asentamientos israelíes ilegales en la Palestina ocupada</h1>


    
    

<!-- -->

<div class="ai-c">

    
    <script type="text/javascript">
        var suscripcion_spainId = "ESP";
    </script>

    <div class="ai-accion-2col">
        <div class="ai-accion-2col__col1">
            


<div class="ai-accion-firma-content">
    <div id="c38584" class="ai-c">


    
            <div class="embed-responsive embed-responsive-16by9">
                
    
    
            
            
            
            
        
    
    
        <iframe src="https://www.youtube.com/embed/oQ1uN1cbzAk?rel=0&enablejsapi=1"></iframe>	
    

            </div>
        


</div>
</div>

<p class="h5">TripAdvisor te da la solución perfecta a tus vacaciones si con ello quieres legitimar la ocupación ilegal de Israel en los Territorios Palestinos. ¿Quieres aprender a disparar como un soldado, pasear en camello o visitar lugares históricos? Podrás hacerlo, pero en tierras robadas.</p>
<aside class="quote"><div class="quote__text ai-rte--inline-inner"><p>Hice el curso de entrenamiento con armas de la lucha antiterrorista. ¡Fue lo mejor de mi estancia en Israel!</p></div><div class="quote__source ai-rte--inline-inner"><p>Reseña en TripAdvisor de una actividad con armas de fuego realizada en un asentamiento israelí ilegal.</p></div></aside><p>TripAdvisor anuncia más de 70 alojamientos, actividades y atracciones en asentamientos israelíes ilegales en los Territorios Palestinos Ocupados. Estos asentamientos violan el derecho internacional humanitario y constituyen un crimen de guerra.<br /><br />Los asentamientos tienen un impacto devastador en los derechos humanos del pueblo palestino, como los relativos a un nivel de vida adecuado, a la vivienda, a la salud, a la libertad de circulación y a la educación.<br /><br />Al llevar turismo a los asentamientos, TripAdvisor contribuye a que se cometan estas violaciones de derechos humanos. No deberían ser destinos turísticos.<br /><br /><strong>Pide a Stephen Kaufer, director ejecutivo de TripAdvisor Inc., que deje de anunciar y promocionar propiedades, actividades y atracciones ubicadas en asentamientos israelíes ilegales o gestionadas por colonos en los Territorios Palestinos Ocupados.</strong></p>



            

<a class="ai-accion-boton-actua" href="https://www.es.amnesty.org/actua/acciones/tripadvisor-israel-palestina-ene19/?utm_source=facebook&utm_campaign=comp&utm_medium=social_com&utm_term=Corporate_Accountability&utm_content=Web_petition-israel_ene19#ai-accion-firma" data-ai-accion-boton-actua-ref="#ai-accion-firma">¡Firma!</a>

<aside class="share print-hidden">
    <div class="share__cell">
        <div class="share__title">¡Compártelo!</div>
    </div>

    <ul class="share-list">
        <li class="share-list__item"><a href="javascript:" class="share-list__link--twitter">Twitter</a></li>
        <li class="share-list__item"><a href="javascript:" class="share-list__link--facebook">Facebook</a></li>
        <li class="share-list__item hidden-lg"><a href="javascript:" class="share-list__link--whatsapp">WhatsApp</a></li>
        <li class="share-list__item"><a href="javascript:" class="share-list__link--email">Email</a></li>
    </ul>
</aside>


        </div>
        <div class="ai-accion-2col__col2">


                
                        <div class="ai-accion-firma" id="ai-accion-firma">
                        <div class="ai-accion-firma__head">
                            <div class="ai-accion-firma__head-title"> 
                                
                                        <span class="ai-accion-firma__head-title-text">Firma la petición</span>
                                    
                            </div>
                            
                                <div class="ai-accion-firma__head-target">
                                    Ayúdanos a llegar a <span class="ai-accion-firma__head-target-number">10.000</span>
                                </div>
                            
                        </div>
                        

                        
                            <div class="ai-accion-firma__bar">
                                <div class="ai-accion-firma__bar-progress" data-ai-firmas="4349" data-ai-max-firmas="10000"></div>
                                <div class="ai-accion-firma__bar-caption">4.349 firmas</div>
                            </div>
                        

                        <div class="ai-accion-firma__text">
    
    
        
    
            Fima y enviaremos esta petición en tu nombre

            
            

        


    
    
</div>










                        

    
            <style type="text/css">#accionFormRapida {display: none !important;} #accionFormCompleto {display: block !important;}</style>
        

    

<form method="post" class="ai-accion-firma__formrapido ai-accion-firma__form" id="accionFormRapida" action="actua/acciones/tripadvisor-israel-palestina-ene19/ac/firmaRapida/">
<div>
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@extension]" value="AiAccionesLogic" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@controller]" value="Accion" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@action]" value="show" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][arguments]" value="YTowOnt90f64cea4278f68ede9067b06bc50f3b5492b3c54" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:15:&quot;AiAccionesLogic&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Accion&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;}9f9064bd91616bdc4b876e8e6a85bd94025170f8" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__trustedProperties]" value="a:4:{s:3:&quot;uid&quot;;i:1;s:6:&quot;origen&quot;;i:1;s:7:&quot;masinfo&quot;;i:1;s:5:&quot;email&quot;;i:1;}2bb136b3613de169913658560ebdac4dbd17f829" />
</div>


    <input class="ai-accion-firma__input--uid" type="hidden" name="tx_aiaccioneslogic_detalle[uid]" value="11793" />
    <input type="hidden" name="tx_aiaccioneslogic_detalle[origen]" value="comp:Web_petition-israel_ene19" />
    <input type="hidden" name="tx_aiaccioneslogic_detalle[masinfo]" value="1" />

    <div class="ai-accion-firma__importanttext">
        Si ya has firmado alguna acción antes, rellena sólo tu email:
    </div>
    <input placeholder="Email *" class="ai-accion-firma__input ai-accion-firma__input--email" type="email" name="tx_aiaccioneslogic_detalle[email]" />
    <input class="ai-accion-firma__button" type="submit" name="" value="Envía tu firma" />

</form>

    


<form method="post" class="ai-accion-firma__formcompleto ai-accion-firma__form" id="accionFormCompleto" action="actua/acciones/tripadvisor-israel-palestina-ene19/ac/firma/">
<div>
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@extension]" value="AiAccionesLogic" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@controller]" value="Accion" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@action]" value="show" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][arguments]" value="YTowOnt90f64cea4278f68ede9067b06bc50f3b5492b3c54" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__referrer][@request]" value="a:3:{s:10:&quot;@extension&quot;;s:15:&quot;AiAccionesLogic&quot;;s:11:&quot;@controller&quot;;s:6:&quot;Accion&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;}9f9064bd91616bdc4b876e8e6a85bd94025170f8" />
<input type="hidden" name="tx_aiaccioneslogic_detalle[__trustedProperties]" value="a:8:{s:5:&quot;email&quot;;i:1;s:6:&quot;nombre&quot;;i:1;s:9:&quot;apellido1&quot;;i:1;s:8:&quot;telefono&quot;;i:1;s:4:&quot;pais&quot;;i:1;s:3:&quot;dni&quot;;i:1;s:7:&quot;masinfo&quot;;i:1;s:6:&quot;origen&quot;;i:1;}264697598e249dd9a1dec9d1e6e00f6eb5b188f2" />
</div>

    
            <div class="ai-accion-firma__importanttext">
                Completa el siguiente formulario:
            </div>
        

    
            <input placeholder="Email *" class="ai-accion-firma__input ai-accion-firma__input--email" type="email" name="tx_aiaccioneslogic_detalle[email]" />
        

    <input placeholder="Nombre *" class="ai-accion-firma__input ai-accion-firma__input--nombre" type="text" name="tx_aiaccioneslogic_detalle[nombre]" />
    <input placeholder="Apellidos *" class="ai-accion-firma__input ai-accion-firma__input--apellido1" type="text" name="tx_aiaccioneslogic_detalle[apellido1]" />

    <input placeholder="Teléfono (Sólo España)" class="ai-accion-firma__input ai-accion-firma__input--telefono" type="tel" name="tx_aiaccioneslogic_detalle[telefono]" />
    
            <select class="ai-accion-firma__input ai-accion-firma__input--pais" name="tx_aiaccioneslogic_detalle[pais]"><option value="0">País de residencia *</option>
<option value="ESP">España</option>
<option value="ALB">Albania</option>
<option value="DEU">Alemania</option>
<option value="AND">Andorra</option>
<option value="SAU">Arabia Saudí</option>
<option value="DZA">Argelia</option>
<option value="ARG">Argentina</option>
<option value="ARM">Armenia</option>
<option value="MKD">ARY Macedonia</option>
<option value="AUS">Australia</option>
<option value="AUT">Austria</option>
<option value="BEL">Bélgica</option>
<option value="BLZ">Belice</option>
<option value="BLR">Bielorrusia</option>
<option value="BOL">Bolivia</option>
<option value="BIH">Bosnia y Herzegovina</option>
<option value="BRA">Brasil</option>
<option value="BGR">Bulgaria</option>
<option value="CAN">Canadá</option>
<option value="CHL">Chile</option>
<option value="CHN">China</option>
<option value="CYP">Chipre</option>
<option value="COL">Colombia</option>
<option value="CRI">Costa Rica</option>
<option value="HRV">Croacia</option>
<option value="CUB">Cuba</option>
<option value="DNK">Dinamarca</option>
<option value="ECU">Ecuador</option>
<option value="EGY">Egipto</option>
<option value="SLV">El Salvador</option>
<option value="SVK">Eslovaquia</option>
<option value="SVN">Eslovenia</option>
<option value="USA">Estados Unidos</option>
<option value="EST">Estonia</option>
<option value="PHL">Filipinas</option>
<option value="FIN">Finlandia</option>
<option value="FRA">Francia</option>
<option value="GEO">Georgia</option>
<option value="GIB">Gibraltar</option>
<option value="GRD">Granada</option>
<option value="GRC">Grecia</option>
<option value="GLP">Guadalupe</option>
<option value="GTM">Guatemala</option>
<option value="GUF">Guayana Francesa</option>
<option value="GNQ">Guinea Ecuatorial</option>
<option value="GUY">Guyana</option>
<option value="HTI">Haití</option>
<option value="HND">Honduras</option>
<option value="HKG">Hong Kong</option>
<option value="HUN">Hungría</option>
<option value="IND">India</option>
<option value="IRL">Irlanda</option>
<option value="ISL">Islandia</option>
<option value="ISR">Israel</option>
<option value="ITA">Italia</option>
<option value="JAM">Jamaica</option>
<option value="JPN">Japón</option>
<option value="JOR">Jordania</option>
<option value="LVA">Letonia</option>
<option value="LBN">Líbano</option>
<option value="LBY">Libia</option>
<option value="LIE">Liechtenstein</option>
<option value="LTU">Lituania</option>
<option value="LUX">Luxemburgo</option>
<option value="MLT">Malta</option>
<option value="MAR">Marruecos</option>
<option value="MTQ">Martinica</option>
<option value="MRT">Mauritania</option>
<option value="MEX">México</option>
<option value="MDA">Moldavia</option>
<option value="MCO">Mónaco</option>
<option value="NIC">Nicaragua</option>
<option value="NGA">Nigeria</option>
<option value="NOR">Noruega</option>
<option value="NZL">Nueva Zelanda</option>
<option value="NLD">Países Bajos</option>
<option value="PSE">Palestina</option>
<option value="PAN">Panamá</option>
<option value="PRY">Paraguay</option>
<option value="PER">Perú</option>
<option value="POL">Polonia</option>
<option value="PRT">Portugal</option>
<option value="PRI">Puerto Rico</option>
<option value="GBR">Reino Unido</option>
<option value="CZE">República Checa</option>
<option value="DOM">República Dominicana</option>
<option value="ROU">Rumania</option>
<option value="RUS">Rusia</option>
<option value="SMR">San Marino</option>
<option value="VCT">San Vicente y las Granadinas</option>
<option value="SHN">Santa Helena</option>
<option value="LCA">Santa Lucía</option>
<option value="STP">Santo Tomé y Príncipe</option>
<option value="SCG">Serbia y Montenegro</option>
<option value="SYR">Siria</option>
<option value="SWE">Suecia</option>
<option value="CHE">Suiza</option>
<option value="TUN">Túnez</option>
<option value="TUR">Turquía</option>
<option value="UKR">Ucrania</option>
<option value="URY">Uruguay</option>
<option value="VEN">Venezuela</option>
<option value="OTR">Otros países</option>
</select>
        

    <input name="prov" type="hidden" />
    <input name="provincia" type="hidden" value="" />

    <input placeholder="Número de documento de identidad" class="ai-accion-firma__input ai-accion-firma__input--dni" type="text" name="tx_aiaccioneslogic_detalle[dni]" />

    <label class="ai-accion-firma__check bigger" style="display:none;">
        <input type="hidden" name="tx_aiaccioneslogic_detalle[masinfo]" value="" /><input id="ai-accion-firma__masinfo" type="checkbox" name="tx_aiaccioneslogic_detalle[masinfo]" value="1" checked="checked" />
        <span class="cr"><i class="cr-icon">&#x2713;</i></span>
        Marca la casilla si quieres recibir otras acciones e información adicional de Amnistía Internacional.
    </label>
    <input name="pk_campaign" type="hidden" value="pk" />
    <input name="utm_campaign" type="hidden" value="comp" />
    <input name="utm_source" type="hidden" value="facebook" />
    <input name="no_cache" type="hidden" value="1" />
    <input type="hidden" name="tx_aiaccioneslogic_detalle[origen]" value="comp:Web_petition-israel_ene19" />
    <input id="formCompletoButton" type="button" class="ai-accion-firma__button" value="Envía tu firma" />
    <input style="display:none" id="formCompletoSubmitButton" class="ai-accion-firma__button" name="Submit2" value="Envía tu firma"  type="submit" />
</form>
  
  




<div id="check_reminder" class="modal-dialog mfp-hide white-popup-block" role="document">
  <div class="modal-content">
    <div class="modal-body">
      <p>Si quieres recibir otras acciones como esta e información adicional de Amnistía Internacional, recuerda marcar la casilla verde antes de enviar tu firma</p>
    </div>
    <div class="modal-footer">
      <form class="ai-accion-firma__form">
          <label class="ai-accion-firma__check bigger">
              <input type="checkbox" id="ai-accion-firma__masinfo_reminder" />
              <span class="cr"><i class="cr-icon">✓</i></span>
              Quiero recibir acciones para cambiar el mundo
          </label>
      </form>
    </div>
  </div>
</div>


    
<script>
firmaFormCookieName = "";
function piwik_config(){
    
    $(".ai-accion-firma__check input[type=checkbox]").change(function(){
        if($(this).prop("checked"))
            _paq.push(["trackEvent", "checkFirma", "activado"]);
    });
    
}
if (window.attachEvent) {window.attachEvent('onload', piwik_config);}
else if (window.addEventListener) {
    window.addEventListener('load', piwik_config, false);
 }
else {document.addEventListener('load', piwik_config, false);}

</script>


                        <div class="ai-accion-firma__text">
                            Al participar en esta acción aceptas la <a class="ai-lightbox--html" title="Política de privacidad" href="politica-de-privacidad-ventana/">política de privacidad</a>
                        </div>
                        </div>
                    

            



        </div>
    </div>
</div>




<footer class="footer print-hidden">
    <div class="footer__container">

        <div class="grid">
            
                <div class="footer__col--1/3 print-hidden" data-footer-group>
                    <ul class="footer-list">
                        <li class="footer-list__item">
                            <a href="#" class="footer-list__link footer-list__link--title" data-footer-group-title>Recibe
                                nuestros emails</a>
                            <ul class="footer-list--sub">
                                <li class="footer-list__item">
                                    <p class="footer-list__copy">Con propuestas de acción contra la injusticia</p>
                                    <form class="footer-suscripcion" action="/suscribete/" method="get">
                                        <div class="footer-suscripcion__input">
                                            <input class="ai-form-control ai-form-control--on-black" type="email"
                                                   value="" placeholder="Introduce tu email"
                                                   name="tx_usersuscripcionesev_alta[email]" required/>
                                        </div>
                                        <button type="submit" class="footer-list__btn footer-suscripcion__submit">
                                            Suscribirse
                                        </button>
                                    </form>
                                </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            

            
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/conocenos/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Conócenos</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Quiénes somos
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/historia/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Historia
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/quien-financia-nuestra-labor/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Financiación
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="quienes-somos/ofertas-de-trabajo/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Ofertas de trabajo
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="asambleageneral/"
                                                       rel="nofollow"
                                                       class="footer-list__link footer-list__link--item">
                                                        Asamblea de socios/as
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/actua/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Actúa</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="actua/acciones/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Firma una petición
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://crm.es.amnesty.org/unete-a-amnistia/?origen=pie"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Hazte socio/a
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="actua/legados/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Haz un legado
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="actua/voluntariado/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Hazte voluntario/a
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/informate/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Infórmate</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/noticias/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Noticias
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/blog/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Blog
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/campanas/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Campañas
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="en-que-estamos/paises/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Países A-Z
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
                    
                        <div class="footer__col" data-footer-group>
                            <ul class="footer-list">
                                <li class="footer-list__item">
                                    <a href="footer/otras-webs-de-ai/" class="footer-list__link footer-list__link--title"
                                       rel=""
                                       data-footer-group-title>Otras webs de AI</a>
                                    
                                        <ul class="footer-list--sub">
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://redescuelas.es.amnesty.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Red de Escuelas
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://doc.es.amnesty.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Centro Documentación
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="https://grupos.es.amnesty.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Grupos Locales
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="http://www.amnistiacatalunya.org"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        AI Catalunya
                                                    </a>
                                                </li>
                                            
                                                <li class="footer-list__item print-hidden">
                                                    <a href="socios/area-privada/"
                                                       rel=""
                                                       class="footer-list__link footer-list__link--item">
                                                        Área Privada de Socios/as
                                                    </a>
                                                </li>
                                            
                                        </ul>
                                    
                                </li>
                            </ul>
                        </div>
                    
                
            


        </div>

        <div class="grid footer__bottom">

            <div class="footer__col--right">
                <ul class="social-list print-hidden">
                    <li class="social-list__item">
                        <a href="http://www.facebook.com/amnistia.internacional.espana" class="social-list__link--facebook" rel="nofollow">
                            Haznos Me Gusta en Facebook
                        </a>
                    </li>
                    <li class="social-list__item">
                        <a href="http://twitter.com/amnistiaespana" class="social-list__link--twitter" rel="nofollow">
                            Síguenos en Twitter
                        </a>
                    </li>
                    <li class="social-list__item">
                        <a href="http://www.youtube.com/amnistiaespana" class="social-list__link--youtube" rel="nofollow">
                            Suscríbete a nuestro canal de YouTube
                        </a>
                    </li>
                    <li class="social-list__item">
                        <a href="http://instagram.com/amnistiaespana/" class="social-list__link--instagram" rel="nofollow">
                            Síguenos en Instagram
                        </a>
                    </li>
                </ul>
            </div>

            <div class="footer__col--left">
                <p class="footer-legal">

                    
                        
                            <a href="contacto/" class="footer-legal__link"
                               rel="nofollow">
                                Contacto
                            </a>
                            
                                    &nbsp;&nbsp;|&nbsp;&nbsp;
                                
                        
                            <a href="politica-de-privacidad/" class="footer-legal__link"
                               rel="nofollow">
                                Política de privacidad
                            </a>
                            
                                    &nbsp;&nbsp;|&nbsp;&nbsp;
                                
                        
                            <a href="mapa-del-sitio/" class="footer-legal__link"
                               rel="nofollow">
                                Mapa del sitio
                            </a>
                            
                        
                    
                </p>
                <p class="footer-copyright">&copy; 2019 Amnistía Internacional España</p>
            </div>

        </div>

    </div>
</footer>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/user_site2015/Resources/Public/JavaScript/nav-search.js?1547045449" type="text/javascript"></script>



    <span id="c34679" class="anchor"></span>




    







<script>
    if (document.querySelector('.tweet__cta') !== null) {
        
            $('.tweet__cta').each( function() {
                var oldHtml = '',
                    element = $(this);
                if (element.find('a.tweet__link').length === 0) {
                    oldHtml = element.html();
                    element.html('<a class="tweet__link" href="javascript:">' + oldHtml + '</a>');
                }
            });
        
    }
</script>

<script>provinciaMandatory = false;</script>
<!-- Piwik -->
<script>
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.es.amnesty.org"]);
_paq.push(["setDomains", ["*.es.amnesty.org"]]);
if ( (typeof firmaFormCookieName !== "undefined") && (firmaFormCookieName) ) {
    _paq.push(["setCustomDimension", customDimensionId = 2, customDimensionValue = firmaFormCookieName]);
}
_paq.push(["trackPageView"]);
_paq.push(["trackVisibleContentImpressions"]);
_paq.push(["enableLinkTracking"]);
if ( typeof aiAccionesLoginPiwikOnLoad !== "undefined" && typeof aiAccionesLoginPiwikOnLoad === "function" ) {
	aiAccionesLoginPiwikOnLoad();
}
if (isFirmaRapida) {
    _paq.push(["trackEvent", "FormCompleto", "forzado"]);
}
(function() {
    var u="//estadisticas.es.amnesty.org/piwik/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 1]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
    g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
$(document).ready(function(){
    $(".cookies__btn").on("click", function() {_paq.push(["trackEvent", "Cookies", "Acepto"]);});
    $(".cookies__btn_x").on("click", function() {_paq.push(["trackEvent", "Cookies", "Rechazo"]);});
    $(".ai-accion-firma__button-primera").on("click", function() {_paq.push(["trackEvent", "FormCompleto", "voluntario"]);});
});
</script>
<!-- End Piwik Tag -->
</body>
</html>